IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> fluidité avec texte animé sur FCE HD ?
bure
posté Mar 22 2006, 14:00
Message #1


Où suis-je ?


Groupe : Members
Messages : 1
Inscrit : 22-March 06
Membre no 2 205



Bonjour,
Je crée un texte avec livetype (pas les livefonts) ou Boris auquel j'applique un mouvement vertical ou directement avec "title crawl" , dans tous les cas le rendu des lettres sur mon écran plasma est baveux. J'ai beau "deflicker", mettre un peu de flou rien n'y fait. Alors qu'un texte animé verticalement avec Adobe Première 6.0 est parfaitement net sur l'écran TV. Même avec lecture haute qualité ce défaut apparait dans le canevas.

Si quelqu'un à une solution, merci
Imac G5 20" 2Go RAM
Go to the top of the page
 
+Quote Post
Shape
posté Mar 24 2006, 06:38
Message #2


Supermoddeur
*****

Groupe : Members
Messages : 391
Inscrit : 29-November 04
Lieu : DRANCY (93)
Membre no 714



Etrange ton problème...
Je te rassure, ce n'est pas normale, tu dois avoir une option d'enclenché qui doit faire une rémanence sur les animations...
Go to the top of the page
 
+Quote Post
diabolik
posté Mar 27 2006, 16:33
Message #3


Supermoddeur
*****

Groupe : Members
Messages : 541
Inscrit : 26-April 05
Lieu : Abbeville (80)
Membre no 1 001



OUps, j'ai cru pendant un instant que vous parlé dans une nouvelle langue.

Si vous me cherchez je sors car icic c'est pas pour moi .
LOL


--------------------
Image IPB
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Version bas débit Nous sommes le : 7 December 2019 - 18:40