IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pas moyen d'overlocker ma CG,Help me....
david.gt3
posté Aug 27 2004, 07:33
Message #1


Mini-moddeur
*

Groupe : Members
Messages : 10
Inscrit : 27-August 04
Membre no 679



Salut j'ai une Hercules Radeon 9200 Series (Dual Display)proc 250Mhz,mém200Mhz, elle a un ventilo d'origine mais j'ai changé pour un Titan cuivre et il m'est impossible de l'overclocker chaques fois que j'éssai avec 3D Tweaker ça me remet tout par défaut et j'ai tout essayer "power stripe,radeon tweaker" et rien ne marche.ma config:a7v8x gold-512Mo2700-9200 se-1800+@1800Mhz-alim heden350W-hdd80Go.36°idle 41°full.J'attent vos suggestion merci! :D


--------------------
A7v8X KT400, DD80Go,9200 Dual,2x256 Mo PC2700 noname, XP1800+,Antec 350W,Écran plat 17"Sony,Son 2x 2.1 Altec Lansing'ça dégomme'(bientôt Barton 2600+,Alim 550W LC Power,2x256 Mo Corsair PC 3200,+New Cart-Graph???)
Go to the top of the page
 
+Quote Post
toto435
posté Aug 27 2004, 11:33
Message #2


Je maîtrise...
****

Groupe : Members
Messages : 147
Inscrit : 28-July 03
Membre no 136



Si tu es avec les drivers officiels, c'est normal. Passe aux drivers Oméga par exemple et ça marchera.

Sinon, je ne vois pas...


--------------------
Asustek A7N8X2.0 Deluxe Bios Rev1.007 | Amd Barton 2500+ 1.833ghz @ 2.3ghz | 2*256DDR400 Dual Channel | Zalman ZM80C-HP sur Ati Radeon 9500Pro | Maxtor 6Y080P0 | DVD-120 Pionneer | LDW-451S Lite-On | Antec Plus 1080AMG | Windows XP Professionnel
Go to the top of the page
 
+Quote Post
david.gt3
posté Aug 27 2004, 16:33
Message #3


Mini-moddeur
*

Groupe : Members
Messages : 10
Inscrit : 27-August 04
Membre no 679



[b] :wink: [color=darkblue][/color]


--------------------
A7v8X KT400, DD80Go,9200 Dual,2x256 Mo PC2700 noname, XP1800+,Antec 350W,Écran plat 17"Sony,Son 2x 2.1 Altec Lansing'ça dégomme'(bientôt Barton 2600+,Alim 550W LC Power,2x256 Mo Corsair PC 3200,+New Cart-Graph???)
Go to the top of the page
 
+Quote Post
walisse
posté Aug 27 2004, 16:58
Message #4


Je maîtrise...
****

Groupe : Members
Messages : 141
Inscrit : 24-April 04
Lieu : bruxelles
Membre no 563



[quote][b] :wink: [/color]

[color=green]===>>> google :roll:
Go to the top of the page
 
+Quote Post
SnowBear
posté Dec 4 2004, 10:42
Message #5


Team Actu-PC
******

Groupe : Members
Messages : 1 008
Inscrit : 3-December 04
Lieu : [64] PAU
Membre no 725



Les drivers omega sont dispo ici (o cas ou... ) : http://www.omegadrivers.net/ati/win2k_xp.php
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



Version bas débit Nous sommes le : 23 August 2019 - 15:30